http://img840.imageshack.us/img840/1807/3440x330.jpg

Packet Tracer 5.3 soutient les activités de l'auteur dans Packet Tracer

4.0, 4.1, 4.11, 5.0, 5.1 et 5.2.x. S'il vous plaît noter
que les deux derniers cours de la Découverte et CCNA CCNA Exploration programmes

exigent Packet Tracer version 4.11 au minimum,
CCNA sécurité nécessite la version 5.2 au minimum, et la version bêta Packet Tracer

des compétences des appréciations fondées
nécessite la version 5.2.1 au minimum. Les programmes sont entièrement compatibles

avec Packet Tracer 5.3

Poids : 265 Mo

Langue : Francais

 

Telecharger :

part2

part1

Par Ladoual - Publié dans : Software
Ecrire un commentaire - Voir les 0 commentaires
Retour à l'accueil
Créer un blog gratuit sur over-blog.com - Contact - C.G.U. - Rémunération en droits d'auteur - Signaler un abus - Articles les plus commentés